Bienvenido, Invitado
Nombre de Usuario: Contraseña:
  • Página:
  • 1
  • 2
  • 3

TEMA: Problema sonido en Media Center

Re:Problema sonido en Media Center 9 años 8 meses antes #52101

  • indeciso50
  • Avatar de indeciso50
  • Fuera de línea
  • Navegador Iniciado
  • Mensajes: 9
  • Karma: 0
No sé como se hace eso.

¿Podrías indicarme?
El administrador ha desactivado la escritura pública.

Re:Problema sonido en Media Center 9 años 8 meses antes #52102

  • LeChuck
  • Avatar de LeChuck
  • Fuera de línea
  • Administrador
  • Mensajes: 2635
  • Gracias recibidas 97
  • Karma: 66
Si Claro, cargas MCE, luego lo minimizas. Pulsando sobre el altavoz situado en la barra de tareas te saldrá el volumen, pulsas sobre la opción de mezclador y te aparecerá el volumen de cada aplicación.

Un saludo, LeChuck
El administrador ha desactivado la escritura pública.

Re:Problema sonido en Media Center 9 años 8 meses antes #52108

  • indeciso50
  • Avatar de indeciso50
  • Fuera de línea
  • Navegador Iniciado
  • Mensajes: 9
  • Karma: 0
OK.

Muchas gracias lo miraré y te comento la semana que viene. Me voy de finde.


Un saludo,
El administrador ha desactivado la escritura pública.

Re:Problema sonido en Media Center 9 años 7 meses antes #52170

  • indeciso50
  • Avatar de indeciso50
  • Fuera de línea
  • Navegador Iniciado
  • Mensajes: 9
  • Karma: 0
Bueno, ya que le tenía que meter mano al MCE, he cambiado y he puesto Windows 7. De momento parece interesante, hay algunos cambios importantes y parece que a mejor.

Tengo algún que otro problema con la resolución de la tarjeta y la tele, lo depuraré y os cuento.


Muchas gracias y un saludo,
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
  • 3
Tiempo de carga de la página: 0.135 segundos